Ajuda por favor! Thunder Tiger

Qualquer assunto sobre carros on-road.
(Assuntos de manutenção devem ser postados em Oficina e vendas em Feira do Rolo)

Moderadores: pixelman, Abib, gligoco, mach, Pimpolho

 
Mensagens: 3
Registrado em: 18 Out 2016, 12:23

Ajuda por favor! Thunder Tiger

Mensagempor renanrss » 02 Nov 2016, 20:28

Olá galera, boa noite!

Eu tenho o ceara da salvat com o motor thunder tiger, ja estou com ele a duas semanas. No domingo eu acelerei com ele normalmente, limpei e coloquei o after run. Hoje fui usar novamente e ele ficou ligado uns 2 min ai morreu.

Percebi que o tanque parece que nao ta mandando combustível para o motor, parece que quando eu mando um pouco de combustível ele liga, mas nao demora muito morre novamente. Eu tirei o tanque no domingo apos o uso e lavei com agua, ai deixei no calor para secar internamente e coloquei hoje novamente.

O que pode estar acontecendo? Sera que o tanque esta ruim? Agora a noite fui ver o que podia estar acontecendo e mandei manualmente gasolina para o motor e ligou mas morreu em seguida. Parece que quando manda o combustível ele pega, mas parece que o tanque nao ta mantendo o envio!

Grato a ajuda de todos

Site Admin
Avatar do usuário
Mensagens: 11706
Registrado em: 22 Mai 2007, 23:00
Localização: ABC, SP

Re: Ajuda por favor! Thunder Tiger

Mensagempor Abib » 03 Nov 2016, 07:00

A primeira coisa que me vem a cabeça é que algo entupiu a tubulação ou carburador. Recomendo verificar o fluxo do tanque e desmontar e limpar o carburador para garantir que tudo esteja fluindo como deve fluir.


Imagem

 RC8|RC8SC|Savage|HellFire      Mamba|Mamba|Mamba|Mamba      Spektrum DX3R :joia:      LiPo      SlipStream|SC|SC|RatRod      ProLine|Panther|Alpha      Central Park|PMSA

Piloto Iniciante
 
Mensagens: 77
Registrado em: 19 Nov 2014, 17:55

Re: Ajuda por favor! Thunder Tiger

Mensagempor phseabra » 03 Nov 2016, 13:09

Pode ser entrada de ar no trajeto da mangueira do combustível?


Enviado do meu iPad usando Tapatalk

 
Mensagens: 3
Registrado em: 18 Out 2016, 12:23

Re: Ajuda por favor! Thunder Tiger

Mensagempor renanrss » 07 Nov 2016, 09:07

Galera, tudo resolvido! Por incrível que pareça foi erro bizonho de minha parte! Desmontei o carro para dar uma limpeza e na volta troquei a tubulação que sai do tanque para o motor! A saída estava na entrada e a entrada na saída! Desculpe pelo post mas foi erro meu mesmo! valeu a todos que ajudaram! Bom que as dicas passadas ficam de aprendizado!

Voltar para On-road

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 1 visitante