Serpent 710 - Não anda

Transmissão, polias, correias, diferencial, cardã, freio, etc...

Moderadores: pixelman, Abib, gligoco, mach, Pimpolho

 
Mensagens: 3
Registrado em: 11 Jul 2016, 23:24

Serpent 710 - Não anda

Mensagempor andrademl » 11 Jul 2016, 23:31

Gente boa noite

Estou com um problema meio estranho e por ser novo no hobby de automodelismo, as vezes me sinto perdido.

Comprei um Serpent 710 com motor 12 de um amigo meu, o carro estava tudo beleza, até que no utlimo sabado aconteceu algo bem estranho, pelo menos para mim, oque acontece:

Quando acelero o carro nao anda, vejo que a centax gira mas não sai, ai do nada sem acelerar percebo que o carro da um tranco leve, e ai se acelerar ele anda, mas logo em seguida para e fica sem tração.... não sei se o problema é na centax ou nas marchas...

Alguem poderia me falar ou indicar oque devo checar para identificar o problemas? Ressalto que a uns 2 finais de semana atras o carro estava perfeito e andando sem problemas....

Por favor alguem ai me ajude pfv!!!! Valeu.

Site Admin
Avatar do usuário
Mensagens: 11734
Registrado em: 22 Mai 2007, 23:00
Localização: ABC, SP

Re: Serpent 710 - Não anda

Mensagempor Abib » 12 Jul 2016, 07:29

Analise todos os pontos de tração do carro. Comece com as rodas. Vejam se elas estão bem encaixadas no sextavado. Depois veja se o sextavado está fixado no eixo, que está fixado no DogBone, que está fixado na tulipa..

Veja se os diferenciais estão OK e travados quando giram ao mesmo tempo, veja se a polia do diferencial está boa e se a correia está com todos os dentes. Veja se a polia do eixo de tração está bem fixa, se o cambio e o oneway das marchas estão OK e fixos no eixo, se as coroas estão com os dentes perfeitos e se a Centax está com o engrenamento correto e girando quando acelerado.


Imagem

 RC8|RC8SC|Savage|HellFire      Mamba|Mamba|Mamba|Mamba      Spektrum DX3R :joia:      LiPo      SlipStream|SC|SC|RatRod      ProLine|Panther|Alpha      Central Park|PMSA

 
Mensagens: 3
Registrado em: 11 Jul 2016, 23:24

Re: Serpent 710 - Não anda

Mensagempor andrademl » 14 Jul 2016, 08:35

Bom dia

Verifiquei todos os pontos que ocmentou e me parece estar tudo ok.

A centax gira sim quando acelera e o carro so fica ´´gritando´´ (com motor acelerado) e nao anda, após esta acelerada sem andar, noto que apos alguns segundos o carro da um tranquinho leve para frente, e se acelerar novamente ele anda perfeitamente mas anda alguns metros e para sem tração novamente como se tudo estivesse patinando, se novamente esperar de novo da o traco pra frente e sei que se acelerar ele ira andar. e bem estranho mesmo.

Apenas ressalto que este curto espaço em que ele anda nem chega a abrir a segunda marcha, tudo isso em primeira marcha, não sei mais o que verificar.

No aguardo de sugestoes.

Abs a todos

Site Admin
Avatar do usuário
Mensagens: 11734
Registrado em: 22 Mai 2007, 23:00
Localização: ABC, SP

Re: Serpent 710 - Não anda

Mensagempor Abib » 14 Jul 2016, 10:00

Refaça o ajuste da Centax e verifique se ela está realmente OK.


Imagem

 RC8|RC8SC|Savage|HellFire      Mamba|Mamba|Mamba|Mamba      Spektrum DX3R :joia:      LiPo      SlipStream|SC|SC|RatRod      ProLine|Panther|Alpha      Central Park|PMSA

Piloto
 
Mensagens: 148
Registrado em: 17 Fev 2014, 22:00
Localização: praia grande

Re: Serpent 710 - Não anda

Mensagempor srad1000 » 14 Jul 2016, 19:54

todas as vezes q tive este mesmo problema relatado foi culpa rolamento oneway.liga o carro e fica de olho na engrenagem da primeira se ela ta girando em falso,mas com o carro no chao




 nt1 2015 spec,nt1 2011      novarossi pt flash,sirioxxxvk      mt-4      flash point      p-56      contact      propria.Abasa Santos

Piloto
 
Mensagens: 148
Registrado em: 17 Fev 2014, 22:00
Localização: praia grande

Re: Serpent 710 - Não anda

Mensagempor srad1000 » 14 Jul 2016, 19:56

mas pode ser como o Abib falou




 nt1 2015 spec,nt1 2011      novarossi pt flash,sirioxxxvk      mt-4      flash point      p-56      contact      propria.Abasa Santos

Piloto Advanced
Avatar do usuário
Mensagens: 1268
Registrado em: 28 Ago 2012, 23:00
Localização: Brasilia

Re: Serpent 710 - Não anda

Mensagempor Xann » 15 Jul 2016, 23:01

Amigão, isso tá bem parecido com sintoma de rolamento One Way da primeira marcha danificado.
Quando o carro não quiser andar, não acelere muito com o motor livre, isso pode danificar o mesmo.


Kyosho Superten - GT15
Kyosho Superten - GX12
Kyosho FW05rr- O.S 12TZ Spec II Tuned
Kyosho FW06 - GXR-15
Capricorn Lab C02 - REDS M3-Tuned
TRAXXAS Revo 3.3 - TRX 3.3
Kyosho Inferno GT2 Race Spec - O.S.SPEED 21VZ-B

 Byron 20%/12%      Sintec/Alpha/Matrix/outros...      L2 Sul Brasília

 
Mensagens: 3
Registrado em: 11 Jul 2016, 23:24

Re: Serpent 710 - Não anda

Mensagempor andrademl » 20 Jul 2016, 20:30

srad1000 escreveu:todas as vezes q tive este mesmo problema relatado foi culpa rolamento oneway.liga o carro e fica de olho na engrenagem da primeira se ela ta girando em falso,mas com o carro no chao



amigos o que o amigo falou acontece de fato tanto o pinhão quanto a coroa ficam girando sem andar depois de um tempo o carro da um tranquilo e aí anda mas
logo em seguida dá o mesmo problema será que pode ser mesmo o one way?

abs

Site Admin
Avatar do usuário
Mensagens: 11734
Registrado em: 22 Mai 2007, 23:00
Localização: ABC, SP

Re: Serpent 710 - Não anda

Mensagempor Abib » 21 Jul 2016, 07:45

Não desmontou pra ver o OneWay ainda? :)

Ë só tirar um Clip e puxar a coroa pra fora..
Imagem

Faça um teste.. Coloque o OneWay num eixo de mesmo diâmetro que a transmissão e force para ver a aderência da peça..


Imagem

 RC8|RC8SC|Savage|HellFire      Mamba|Mamba|Mamba|Mamba      Spektrum DX3R :joia:      LiPo      SlipStream|SC|SC|RatRod      ProLine|Panther|Alpha      Central Park|PMSA

Piloto
 
Mensagens: 148
Registrado em: 17 Fev 2014, 22:00
Localização: praia grande

Re: Serpent 710 - Não anda

Mensagempor srad1000 » 21 Jul 2016, 08:30

Se tiver q comprar o oneway compre rolamento INA alemã




 nt1 2015 spec,nt1 2011      novarossi pt flash,sirioxxxvk      mt-4      flash point      p-56      contact      propria.Abasa Santos

Voltar para Transmissão / Engrenagens

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 2 visitantes