NOVATO - Auto não anda

Transmissão, polias, correias, diferencial, cardã, freio, etc...

Moderadores: pixelman, Abib, gligoco, mach, Pimpolho

 
Mensagens: 6
Registrado em: 17 Out 2016, 16:38

NOVATO - Auto não anda

Mensagempor Lobo Velho » 19 Out 2016, 15:18

Tópico movido para o lugar correto, desculpem a confusão
Prezados,
Conforme informa o título, sou Novato, portanto desculpem o nível de minhas perguntas. Tenho uma longa experiência com aeros o que me faz entender bem a parte da eletrônica e motor.
Recentemente adquiri um auto usado que estava "novinho", bem .... sempre é tempo de aprender....
Minha primeira dificuldade foi verificar a verdadeira marca e modelo do auto, que com a ajuda do pessoal daqui estou conseguindo começar a definir
Não se trata de um prometido Kyosho mas ao que tudo indica de um genérico do genérico do genérico Red Cat 1/10 com motor Vertex 16.
Quando comecei a usar o carro, andei por uns longos 2 minutos e ele simplesmente desistiu de andar.
Daí pensei logo de cara: embreagem fritada, mas ao ler um pouco mais sobre os autos descobri que tanto pode ser freios travados como o sistema de transmissão.
Dessa Forma resolvi abrir este tópico e pedir e se possível receber dicas de como diagnosticar o problema pois não desejo desmontar todo o carro para fazer uma revisão geral, isto deverei fazer na medida em que for me ambientando com a mecânica do dito cujo.
De início já me contento se ele rodar direito pois rodarei sozinho até dominar o carro.
Abraços a todos e obrigado pela atenção
P.S o motor funciona e o rádio (que é um Futaba) aparentemente funcionam bem.

Piloto Advanced
Avatar do usuário
Mensagens: 1268
Registrado em: 28 Ago 2012, 23:00
Localização: Brasilia

Re: NOVATO - Auto não anda

Mensagempor Xann » 19 Out 2016, 20:30

Olá, ficou um pouco vaga a sua pergunta, o que exatamente aconteceu? Parou de andar pq? Motor apagou e não funciona mais? Funciona mas acelerador não funciona? Funciona, acelera, mas não sai do lugar? Seria perfeito se vc conseguisse fazer um vídeo do problema, tenta filmar a transmissão enquanto o problema ocorre, hoje em dia é muito fácil fazer um vídeo e colocar no Youtube, assim vc deixa o link aqui.


Kyosho Superten - GT15
Kyosho Superten - GX12
Kyosho FW05rr- O.S 12TZ Spec II Tuned
Kyosho FW06 - GXR-15
Capricorn Lab C02 - REDS M3-Tuned
TRAXXAS Revo 3.3 - TRX 3.3
Kyosho Inferno GT2 Race Spec - O.S.SPEED 21VZ-B

 Byron 20%/12%      Sintec/Alpha/Matrix/outros...      L2 Sul Brasília

 
Mensagens: 6
Registrado em: 17 Out 2016, 16:38

Re: NOVATO - Auto não anda

Mensagempor Lobo Velho » 19 Out 2016, 22:15

Olá, obrigado pela atenção.
Boa percepção com relação a vaguidão da exposição do problema.
O motor pega, acelera, mas o carro simplesmente parou de andar.
A impressão que deu a um leigo foi de que havia escapado alguma peça pois estava andando, parei e desliguei. Dei uma nova partida e simplesmente ele se negou a andar.
Sem exagero andou por dois minutos, até que bem.
Andou, freou, arrancou bem, só não tive tempo de experimentar o engate da segunda marcha.
Enquanto não recebia respostas, resolvi dar uma investigada no tal do "rolamento one way", indicado por um tópico aqui do forum como um virtual possível causador do problema, mas quando retirei o motor percebi que teria de me dedicar a limpar o lodo sob ele, e que os parafusos estavam literalmente caindo por todo o carro, conexão de silicone do escape rasgada e por aí vai e que terei de fazer mais do que pretendia de cara.
Quando comecei a mexer, lembrei na hora daqueles Maverick V8 caindo aos pedaços e convertidos a gás.
Um legítimo carro "modelo exportação", pronto para ser usado como carro bomba....
Quanto a filmar, concordo que não seja mesmo difícil mas como desmontei a pipa, e a junção estava rasgada, nem consegui remontar pois o desequilíbrio gerado no ajuste do motor pela dês-pressurização do tanque, começou a fazer ele disparar e funcionar todo desregulado.
Como eu disse, tudo prontinho para explodir....

Piloto Advanced
Avatar do usuário
Mensagens: 1268
Registrado em: 28 Ago 2012, 23:00
Localização: Brasilia

Re: NOVATO - Auto não anda

Mensagempor Xann » 19 Out 2016, 23:02

Entendi, mas é fato que todo automodelo usado, assim como um automóvel, sempre haverá o que fazer, não se sabe quais cuidados o dono anterior teve, ou se teve algum. A vantagem sobre um automodelo é que só ter um pouco de paciência que vc o deixará em condições de andar, mas a revisão é inevitável.
No seu caso, se acha bastante peça desse carro, e dependendo do valor que pagou, vale a pena dar um talento.

Esses pequenos carros vibram muito, então vc terá que estar sempre revisando esses parafusos do motor e do escapamento que são os que mais soltam. No caso desses que prendem o motor ao chassi, quando afrouxam, aumentam consequentemente a folga entre as engrenagens de transmissão, e nessa o sino acaba roçando as coroas, ou seja, comendo todos os seus dentes, então te peço que quando montar e funcionar o auto, a partir do motor veja até onde o mecanismo está girando, digo, se o motor gira o sino, se o sino gira as coroas de transmissão, e se estas giram os eixos que vão até os diferencias, e se os diferenciais giram os eixos que vão para as rodas, assim saberá exatamente onde está o problema. Localizando-o já ficará mais fácil da galera aqui te indicar os caminhos.

Mas não desanima não, quando entrei no Hobby tb peguei um auto que jamais pegaria pouco tempo depois, quando comecei a entender mais ou menos de tudo, e acredito que boa parte dos hobbystas por aqui tb fizeram o mesmo.


Kyosho Superten - GT15
Kyosho Superten - GX12
Kyosho FW05rr- O.S 12TZ Spec II Tuned
Kyosho FW06 - GXR-15
Capricorn Lab C02 - REDS M3-Tuned
TRAXXAS Revo 3.3 - TRX 3.3
Kyosho Inferno GT2 Race Spec - O.S.SPEED 21VZ-B

 Byron 20%/12%      Sintec/Alpha/Matrix/outros...      L2 Sul Brasília

Voltar para Transmissão / Engrenagens

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 2 visitantes